7.0.13+ These malware scanner plugins can only be used with Xima® Formcycle version 7.0.13 or higher.

The following malware scanner plugins are available:

Available plugins for malware scanning

Tags:
Copyright 2000-2022